Ärger mit dem neuen Rechner

Wie ich zuvor schon erwähnt habe, habe ich mir einen neuen Rechner gegönnt. Wird nach 6 Jahren einfach mal Zeit - ich konnte kein einziges aktuelles Spiel mehr Spielen!

Ich liste hier zunächst mal die Komponenten auf:

Bauteil Marke Modell Preis


Mainboard Asus P5QC 108.10 € CPU Intel E8400 (Boxed) 135.77 € HDD (Festplatten) Samsung HD252KJ (2x) je 39.90 € ODD (DVD Brenner) Samsung SH-S203N 28.99 € Netzteil SuperFlower SF550P-14P Black Edition 44,99 € Grafikkarte MSI N260GTX-T2D896-OC 250.28 € RAM Corsair TWIN3X2048-1333C9DHX 79.42 € USV APC Back UPS CS 650 79,90 €

Diese Konfiguration hat sich als sehr, sehr unstabil heraus gestellt! Ich konnte keine 10 Minuten mit dem System arbeiten, ehe es abgestürzt ist. Ich konnte nichtmal ein Windows Vista installieren, da das System bereits hier an immer unterschiedlichen Stellen abgestürzt ist.
Ich habe memtest86+ laufen lassen, dieser hat jedoch keinen Fehler finden können.
Anschliessend habe ich mal das neueste BIOS Update für das Mainboard eingespielt (Version 1101). Anschliessend konnte ich Vista installieren.

Das BIOS von Asus ist echt stark!
Ich finde es extrem geil, das man das BIOS Update Tool als BIOS Option vom Board aus vorinstalliert starten kann. anschliessend werden USB Sticks, USB HDDs, eingelegte CDs, etc. problemlos erkannt und können bequem per Pseudo-DOS Menü angebrowsed und ausgewählt werden. Da hat sich echt einiges getan!

Hier dachte ich bereits das Problem sei behoben. Nachdem ich Vista jedoch zuende installiert habe, ist mir das System in 1,5 Stunden ca. 10x angestürzt. Immer an anderer Stelle, immer nach unterschiedlicher Laufzeit. Keine Komponente war nennenswert warm.

Ich habe es also einmal mit nur einem RAM Riegel probiert. Hierbei zeigte das System sich deutlich stabiler; allerdings, mit insgesamt nur 1 GB RAM auch deutlich träger. An ein flüssiges arbeiten unter Vista ist hierbei nicht zu denken, geschweige denn Spielen! Die HDD LED blinkte nicht: Sie leuchtet konstant (Swapping).

Allerdings stürzte auch dabei das System nach einiger Zeit wieder ab.
Ich habe beide Module einzeln in beiden DDR3 Steckplätzen getestet. Jedoch alle Tests waren negativ. Ich kann also nicht sagen, das ein Modul, oder ein DDR3 Steckplatz defekt ist oder nicht.

Da ich nun die Schnauze voll hatte mit dieser Testerei bei neuen Komponenten (Hallo??), habe ich jeden Support angeschrieben: Asus, MSI und Corsair.
Bisher haben sich MSI und Corsair gemeldet. MSI sagte lediglich, das die von mir angegebenen Angaben zu ungenau seien, und ich bitte spezifizieren soll. Dabei habe ich jedes Feld in Ihrem Formular ausgefüllt, das, bis auf die Schuhgrösse, eigentlich alles an Fragen abdeckt. Zudem habe ich das Problem als Fliesstext geschildert.

Corsair haben ein Forum, in dem man seine Fragen stellen kann. Das halte ich für eine super Idee! So können schliesslich alle anderen eventuelle Problemlösungen auch anschliessend einsehen und durchbrowsen. Das gefällt mir sehr, sehr gut! Auch hier hat man mir nach einem Tag die erste Antwort gegeben, die leider noch nicht zu einer befriedigenden Antwort führte, aber ich fähle mich da auf jeden Fall schonmal gut afgehoben! :)

Weil ich so lange nicht warten will, ich es inzwischen auf das Mainboard (welches ich ja nicht wirklich testen kann), den RAM und die Grafikkarte eingrenzen kann, habe ich das Mainboard bei einem anderen Händler nochmal bestellt. Das erste schicke ich wegen "nicht gefallens" zurück. Das steht mir ja 14 Tage vollkommen frei.
Ausserdem habe ich mir RAM einer anderen Firma (GEIL) bestellt, um zu sehen, ob auf dem neuen Board anderer Speicher evtl. besser funktioniert.
Im Zweifelsfall kann ich auch den zurückschicken.

Durch diese Aktion verliere ich zwar ca. 20 € an Versandkosten, ich kann mich aber hinterher darauf verlassen keine schadhaften Teile zu besitzen, die in 2 Jahren wieder auseinander bröckeln.

Ausserdem habe ich mir ein neues, qualitativ hochwertigeres Netzteil gekauft. Dieses hat wenigstens den zuvor beschriebenen EATX12V Stecker in der richtig kodierten, 8-poligen Ausführung. Somit ist diese Fehlerquelle auch ausgemerzt.
Last but not Least habe ich mir das geilste Computergehäuse der Welt gekauft, das ich an dieser Stelle etwas bewerben will. Ich bin davon von der ersten Sekunde an sowas von völlig überzeugt und begeistert, das ich finde: So ein tolles Produkt kann man dann ruhig auch einmal lobend erwähnen:

Laut Post sollen Board und Prozessor heute in der Firma ankommen. Ich bin mal gespannt :)

Teilen per: TwitterEmail